Details

    • Type: Improvement
    • Status: Deployed
    • Priority: Highest
    • Resolution: DeployedToBeta
    • Affects Version/s: 0.9.180
    • Fix Version/s: 0.9.181
    • Epic Link:
    • Milestone:
      Internal 0.9
    • Difficulty:
      Medium
    • Components:
      AutomatedTests

      Description

      Ruby zip needs updating.

      it is included by selenium-webdriver which is only used in test, no manual testing required.

        Attachments

          Activity

            People

            • Assignee:
              zz9pzza2 james_
              Reporter:
              zz9pzza2 james_
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: