We're updating the issue view to help you get more done.Learn more

Update transaction_isolation to 1.0.5

The current gem is out of date with Rails 5 and raises confusing error messages. Should have no noticeable effect, knock on wood.

Status

Assignee

elzj78 (Elz)

Reporter

elzj78 (Elz)

Priority

Medium

Affects versions

0.9.218

Fix versions

Components

BackEnd

Difficulty

Medium

Epic Link

Milestone

Internal 0.9